<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="https://statistica.regione.emilia-romagna.it/notizie/2020/soddisfazione-vita-2018" /><link rel="search" href="https://statistica.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="https://statistica.regione.emilia-romagna.it/++plone++production/++unique++2020-01-20T17:54:52.959738/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="https://statistica.regione.emilia-romagna.it/++plone++static/++unique++2019-05-30%2009%3A17%3A25.909173/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="https://statistica.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="https://statistica.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2020-02-13%2014%3A49%3A11.098116" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="https://statistica.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2020-02-13%2014%3A49%3A30.627381" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="https://statistica.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2015%3A15%3A23.587994" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="https://statistica.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="https://statistica.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A16%3A35.960015/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "https://statistica.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"https://statistica.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "https://statistica.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "https://statistica.regione.emilia-romagna.it/notizie/2020/soddisfazione-vita-2018", "portal_url": "https://statistica.regione.emilia-romagna.it", "actual_url": "https://statistica.regione.emilia-romagna.it/notizie/2020/soddisfazione-vita-2018", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'https://statistica.regione.emilia-romagna.it';</script><script type="text/javascript" src="https://statistica.regione.emilia-romagna.it/++plone++production/++unique++2020-01-20T17:54:52.959738/default.js" data-bundle="production"></script><script type="text/javascript" src="https://statistica.regione.emilia-romagna.it/++plone++static/++unique++2019-05-30%2009%3A17%3A25.909173/plone-compiled.min.js" data-bundle="plone"></script><script type="text/javascript" src="https://statistica.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="https://statistica.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2020-02-13%2014%3A49%3A11.098116" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="https://statistica.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2020-02-13%2014%3A49%3A30.649381" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="https://statistica.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2020-02-13%2014%3A49%3A03.072007" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="https://statistica.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2015%3A15%3A23.587994" data-bundle="wildcard-media"></script><script type="text/javascript" src="https://statistica.regione.emilia-romagna.it/++plone++rer.pubblicazioni/++unique++2019-11-14%2013%3A41%3A42.781315/rerpubblicazionibundle.js" data-bundle="rerpubblicazionibundle"></script><script type="text/javascript" src="https://statistica.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="https://statistica.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2020-02-13%2014%3A49%3A30.650381" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="https://statistica.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A16%3A35.960015/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script>
    <title>Nel 2018 in crescita la percentuale di emiliano-romagnoli soddisfatti per la propria vita nel suo complesso — Statistica</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="L’85% dà un voto di almeno 6. Migliora anche la valutazione della propria situazione economica. Indagine Istat Multiscopo “Aspetti della vita quotidiana”." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="Statistica" property="og:site_name" /><meta content="Nel 2018 in crescita la percentuale di emiliano-romagnoli soddisfatti per la propria vita nel suo complesso" property="og:title" /><meta content="website" property="og:type" /><meta content="L’85% dà un voto di almeno 6. Migliora anche la valutazione della propria situazione economica. Indagine Istat Multiscopo “Aspetti della vita quotidiana”." property="og:description" /><meta content="https://statistica.regione.emilia-romagna.it/notizie/2020/soddisfazione-vita-2018" property="og:url" /><meta content="https://statistica.regione.emilia-romagna.it/notizie/2020/soddisfazione-vita-2018/@@download/image/LowRes_FRER0009983.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="800" property="og:image:width" /><meta content="533" property="og:image:height" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="https://statistica.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-news-item section-notizie site-statistica subsection-2020 subsection-2020-soddisfazione-vita-2018 template-newsitem_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="https://statistica.regione.emilia-romagna.it/plonejsi18n" data-view-url="https://statistica.regione.emilia-romagna.it/notizie/2020/soddisfazione-vita-2018" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="https://statistica.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="https://statistica.regione.emilia-romagna.it/notizie/2020/soddisfazione-vita-2018">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        <div class="header-banner-owner">
          <a href="http://www.regione.emilia-romagna.it/">Regione Emilia-Romagna</a>
        </div>
        
        
        
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="https://statistica.regione.emilia-romagna.it">
    <img src="https://statistica.regione.emilia-romagna.it/@@site-logo/logo_rer_quadrato.png" alt="" />
    
        <span>Statistica</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="http://statistica.regione.emilia-romagna.it/newsletter" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
    <li>
      <a href="http://statistica.regione.emilia-romagna.it/rss-dal-portale" title="rss - apri in una nuova scheda" class="social" target="_blank">
        <i class="fas fa-rss"></i>
        <span>rss</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">

    <form id="searchGadget_form" action="https://statistica.regione.emilia-romagna.it/@@search" role="search" data-pat-livesearch="ajaxUrl:https://statistica.regione.emilia-romagna.it/@@ajax-search" class="">

        <div class="LSBox">
          <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

          <input name="SearchableText" type="text" size="18" id="searchGadget" title="Cerca nel sito" placeholder="Cerca nel sito" class="searchField" />

          <button class="search-button" type="submit" aria-label="Cerca" title="Cerca">
          </button>

        </div>
    </form>

</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="#" data-tabid="0" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="https://statistica.regione.emilia-romagna.it/come-fare-per" data-tabid="1" class="menuTabLink clickandgo"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="https://statistica.regione.emilia-romagna.it/leggi-atti-bandi" data-tabid="2" class="menuTabLink clickandgo"><span>Leggi Atti Bandi</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="https://statistica.regione.emilia-romagna.it/piani-programmi-progetti" data-tabid="3" class="menuTabLink clickandgo"><span>Piani Programmi Progetti</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="https://statistica.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="https://statistica.regione.emilia-romagna.it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="https://statistica.regione.emilia-romagna.it/notizie/2020">2020</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a title="Twitter - apri in una nuova scheda" href="https://twitter.com/intent/tweet?url=https://statistica.regione.emilia-romagna.it/notizie/2020/soddisfazione-vita-2018&amp;text=Nel%202018%20in%20crescita%20la%20percentuale%20di%20emiliano-romagnoli%20soddisfatti%20per%20la%20propria%20vita%20nel%20suo%20complesso" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a title="Facebook - apri in una nuova scheda" href="https://www.facebook.com/sharer/sharer.php?u=https://statistica.regione.emilia-romagna.it/notizie/2020/soddisfazione-vita-2018" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Nel 2018 in crescita la percentuale di emiliano-romagnoli soddisfatti per la propria vita nel suo complesso</span>
  <span itemprop="description">L’85% dà un voto di almeno 6. Migliora anche la valutazione della propria situazione economica. Indagine Istat Multiscopo “Aspetti della vita quotidiana”.</span>
  <span itemprop="url">https://statistica.regione.emilia-romagna.it/notizie/2020/soddisfazione-vita-2018</span>
  <span itemprop="image">https://statistica.regione.emilia-romagna.it/notizie/2020/soddisfazione-vita-2018/@@download/image/LowRes_FRER0009983.jpg</span>
</span>
</div>
            
                <h1 class="documentFirstHeading">Nel 2018 in crescita la percentuale di emiliano-romagnoli soddisfatti per la propria vita nel suo complesso</h1>
            
            <div id="viewlet-below-content-title"></div>

            
                <div class="documentDescription description">L’85% dà un voto di almeno 6. Migliora anche la valutazione della propria situazione economica. Indagine Istat Multiscopo “Aspetti della vita quotidiana”.</div>
            
          </header>

          <div id="viewlet-above-content-body"><div class="leadImage">

  <figure class="newsImageContainer">
    <a class="pat-plone-modal" data-pat-plone-modal="image: true" href="https://statistica.regione.emilia-romagna.it/notizie/2020/soddisfazione-vita-2018/@@images/f204831e-89ba-488b-ba8e-c911bce70807.jpeg">
      <img src="https://statistica.regione.emilia-romagna.it/notizie/2020/soddisfazione-vita-2018/@@images/292312b1-87cd-4b23-9a9b-d31990a8fc86.jpeg" alt="Nel 2018 in crescita la percentuale di emiliano-romagnoli soddisfatti per la propria vita nel suo complesso" title="Nel 2018 in crescita la percentuale di emiliano-romagnoli soddisfatti per la propria vita nel suo complesso" height="199" width="300" class="newsImage" />
      <figcaption>Ferrara, Buskers festival - @Regione Emilia-Romagna - Autore Caselli Marco Nirmal (da Fotoreporter)</figcaption>
    </a>
  </figure>

</div>
</div>
          <div id="content-core">
            

  <div id="parent-fieldname-text" class=""><p>Nel 2018, l'85% dei residenti in Emilia-Romagna ha espresso un voto uguale o superiore a 6 (su una scala da 0 a 10) per quel che concerne la soddisfazione per la propria vita nel suo complesso. Si tratta di una percentuale analoga a quella dei due anni precedenti (2016 e 2017), ma in aumento rispetto al 2015, quando coloro che avevano espresso un voto tra il 6 e il 10 erano l’80% del totale. Il voto medio in Emilia-Romagna nel 2018 è pari a 7,10, grossomodo uguale a quello registrato nel 2017 (7,08), e di poco superiore a quello registrato a livello nazionale (7,03 nel 2018, 6,94 nel 2017). È cresciuto in modo un po’ più marcato, invece, rispetto al 2015, quando il voto medio era pari a 6,85 in Emilia-Romagna e 6,76 a livello nazionale.</p>
<p>In particolare, è in crescita costante da 5 anni la quota degli emiliano-romagnoli che sono “molto” o “abbastanza” soddisfatti della propria situazione economica: dal 46% del 2013 è salita, quindi, al 53% nel 2014, al 54% nel 2015, al 58% nel 2016 e 2017, fino al 60% nel 2018. Si tratta di percentuali ben più elevate di quelle registrate a livello nazionale, dove comunque si è registrato un analogo trend di crescita nello stesso periodo: dal 40% al 53%.</p>
<p><img alt="Per news soddisfazione vita, situazione economica e problemi nella zona da multiscopo 2018" class="image-inline" src="https://statistica.regione.emilia-romagna.it/immagini/grafico-soddisfazione-condizioni-economiche-emilia-romagna-e-italia-2012-2018.png/@@images/60750c3b-dac1-49a5-a34f-90f7b823181d.png" title="Grafico Soddisfazione condizioni economiche - Emilia-Romagna e Italia - 2012-2018" /></p>
<p><span>Negli ultimi anni è migliorata anche la percezione delle famiglie emiliano-romagnole su alcuni problemi presenti nelle zone in cui abitano, specialmente per ciò che riguarda il rischio criminalità: quelle che lo ritengono “molto” o “abbastanza” presente nella zona in cui vivono sono scese tra il 2015 e il 2018 dal 41% al 29% a livello nazionale, e dal 43% al 31% in Emilia-Romagna. La percezione è migliorata anche per ciò che riguarda la scarsa illuminazione delle strade (dal 35% al 32% in Italia e dal 34% al 28% in Emilia-Romagna) e la sporcizia nelle strade (rispettivamente, dal 32% al 29% e dal 22% al 18%).</span></p>
<p><img alt="Per news soddisfazione vita, situazione economica e problemi nella zona da multiscopo 2018" class="image-inline" src="https://statistica.regione.emilia-romagna.it/immagini/grafico-presenza-problemi-in-zona-emilia-romagna-2015-2018.png/@@images/e074dab6-9980-4333-83b8-99288da34354.png" title="Grafico Presenza problemi in zona - Emilia-Romagna - 2015-2018" /></p>
<p><span>L’unico problema che in questi anni è stato avvertito in misura crescente dalle famiglie emiliano-romagnole riguarda l’inquinamento dell’aria: nel 2015 questo era considerato “molto” o “abbastanza” presente dal 36% delle famiglie, percentuale salita fino al 40% nel 2017 e poi assestata al 38% nel 2018. Si tratta di percentuali sostanzialmente analoghe a quelle rilevate a livello nazionale.</span></p>
<p><span>Ulteriori dati e approfondimenti sono disponibili sulla <a href="https://statistica.regione.emilia-romagna.it/allegati/2020/dati-soddisfazione-vita-problemi-percepiti-istat-emilia-romagna-e-italia-2015-2018.csv/@@download/file/Dati%20soddisfazione%20vita%20-%20problemi%20percepiti%20-%20Istat%20-%20Emilia-Romagna%20e%20Italia%20-%202015-2018.csv"><img class="attachmentLinkIcon" src="https://statistica.regione.emilia-romagna.it/++plone++design.plone.theme/icons/default.svg" /> tavola formato csv (csv, 2.44 KB)</a> e sul rapporto <a href="https://statistica.regione.emilia-romagna.it/documentazione/pubblicazioni/documenti_catalogati/soddisfazione-condizioni-vita-2018">La soddisfazione dei cittadini per le condizioni di vita in Emilia-Romagna</a>.</span></p></div>


          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">



    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      
      <span>pubblicato il</span>
      
      <span class="pat-moment" data-pat-moment="LLL">2020/02/09 13:15:00 GMT+1</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2020-02-13T15:31:50+01:00</span>
    </span>
    

    
  </div>
  
  
</div>

<nav id="category" class="documentByLine" role="navigation">
  <span id="categories-filed-under">archiviato sotto:</span>
  <ul aria-labelledby="categories-filed-under">
    <li>
      <a href="https://statistica.regione.emilia-romagna.it/@@search?Subject%3Alist=Emilia-Romagna" class="link-category" rel="nofollow">Emilia-Romagna</a>
    </li>
    <li>
      <a href="https://statistica.regione.emilia-romagna.it/@@search?Subject%3Alist=Istat" class="link-category" rel="nofollow">Istat</a>
    </li>
    <li>
      <a href="https://statistica.regione.emilia-romagna.it/@@search?Subject%3Alist=indagine%20multiscopo" class="link-category" rel="nofollow">indagine multiscopo</a>
    </li>
    <li>
      <a href="https://statistica.regione.emilia-romagna.it/@@search?Subject%3Alist=problemi%20nella%20zona%20di%20residenza" class="link-category" rel="nofollow">problemi nella zona di residenza</a>
    </li>
    <li>
      <a href="https://statistica.regione.emilia-romagna.it/@@search?Subject%3Alist=soddisfazione%20per%20la%20vita" class="link-category" rel="nofollow">soddisfazione per la vita</a>
    </li>
    <li>
      <a href="https://statistica.regione.emilia-romagna.it/@@search?Subject%3Alist=situazione%20economica" class="link-category" rel="nofollow">situazione economica</a>
    </li>
  </ul>
</nav>




</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi?</span></span></a></p>
<h2 class="sr-only">Piè di pagina</h2>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f737461746973746963610a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f737461746973746963610a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f737461746973746963610a636f6e7461747469" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f737461746973746963610a636f6e7461747469">

<section class="portlet rerPortletAdvancedStatic">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-2">
<h3><img alt="Logo Regione Emilia-Romagna" class="image-inline" src="https://statistica.regione.emilia-romagna.it/impostazioni/immagini/logo-rer.png/@@images/f12ab93a-2df8-4d7c-9c58-8db1d549cebe.png" title="Logo Regione Emilia-Romagna" /></h3>
<h4><a href="http://wwwservizi.regione.emilia-romagna.it/cercaregione/DettaglioStruttura.aspx?Xlzs5azsfkA/8GHXHKnLn8hTF1+12NBc9RmFaxGYlgpBmrUescXcgYHSVVicBRK1">Direzione generale risorse, Europa, innovazione e istituzioni</a></h4>
<p>Viale Aldo Moro, 18<strong><br /></strong>40127 Bologna</p>
</div>
<div class="colonna-1-di-2">
<div class="colonna-1-di-2">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="https://statistica.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="https://statistica.regione.emilia-romagna.it/info">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:Statistica@Regione.Emilia-Romagna.it">e-mail</a></li>
</ul>
</div>
<div class="colonna-1-di-2">
<h3>Seguici su</h3>
<hr />
<ul class="footer-social">
<li><a class="newsletter" href="https://statistica.regione.emilia-romagna.it/newsletter" title="newsletter"><span class="newsletter">Newsletter</span></a></li>
<li><a class="rss" href="https://statistica.regione.emilia-romagna.it/rss-dal-portale" title="rss"><span class="social">RSS</span></a></li>
</ul>
</div>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f737461746973746963610a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f737461746973746963610a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-3">
<h3>Recapiti</h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a class="external-link" href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0">Cerca telefoni o indirizzi</a></p>
</div>
<div class="colonna-1-di-3">
<h3><acronym title="Ufficio relazioni con il pubblico">URP</acronym></h3>
<hr />
<p><strong>Sito web: </strong><a href="http://www.regione.emilia-romagna.it/urp/">www.regione.emilia-romagna.it/urp</a><br /><strong>Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664"></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>
<div class="colonna-1-di-3">
<h3>Trasparenza</h3>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="https://statistica.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f737461746973746963610a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f737461746973746963610a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 11]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=11" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>